Ajouter les dépendances

Ajoutez la dépendance Google Play Services 16.0.x (version minimum requise) à votre fichier build.gradle:
dependencies {
	compile 'com.google.android.gms:play-services-wallet:16.0.0'	
	compile 'com.android.support:appcompat-v7:24.1.1'
}