Adding dependencies

Add the Google Play Services 16.0.x (minimum version required) to your build.gradle file:
dependencies {
	compile 'com.google.android.gms:play-services-wallet:16.0.0'	
	compile 'com.android.support:appcompat-v7:24.1.1'
}